Falla eclipse

Falla eclipse

Notapor germangiraudo » Mar Ago 09, 2011 2:41 am

Hola recién me bajo de la grúa tuve un problema con la eclipse empezó a fallar y se paro un par de veces hasta que agarre la ruta y en un momento se paro y se sentía el ruido del relay de la inyección y la luz de check engine en el tablero, en un rato arranco y hice 2 kilómetros mas y otra ves lo mismo así 2 veces hasta q lo subí a la grúa y al llegar arranco bien y lo guarde, para mi hace como una falta de nafta como si se tapara un filtro o algo q corta la entrada de nafta, agradeceria algun comentario de alguna experiencia muchas gracias
German
Saludos
germangiraudo
Novato
 
Mensajes: 24
Registrado: Dom Abr 17, 2011 12:50 pm
Auto: Mitsubishi Eclipse gs
Color: Negro

Re: Falla eclipse

Notapor Faby » Mié Ago 10, 2011 10:24 pm

SI se te enciende la luz de check es porque hay algun sensor que esta viendo algo raro, si se para y luego anda sin tocar nada puede que sea algo que con la temperatura o cuando empieza a laburar hace eso.
Cuando no arranca le das a la llave y el motor gira o no hace nada de nada? Las bujias hacen chispa? Verificaste las bobinas?
Contanos que te dijo el mecanico luego.
Faby
Avatar de Usuario
Faby
Enferrrmo!!
 
Mensajes: 3692
Registrado: Dom Ago 16, 2009 11:10 pm
Ubicación: Temperley
Auto: Mitsubishi Eclipse GST 1998
Color: Blanco

Re: Falla eclipse

Notapor germangiraudo » Jue Ago 11, 2011 1:00 pm

Hola faby gracias pero ya lo solucione era un cable de bujías que estaba en corto y al largar gases crudos por el escape el sensor de gases que esta en el múltiple me cortaba la corriente de la bomba de nafta. Ese era todo el problema lastima lo que me gaste alpedo en la grúa jaja, me sirvió mucho el manual que baje de este foro.
Hasta pude solucionar el tema del consumo de corriente que me comia la bateria.
Muchas Gracias.
Saludos.
germangiraudo
Novato
 
Mensajes: 24
Registrado: Dom Abr 17, 2011 12:50 pm
Auto: Mitsubishi Eclipse gs
Color: Negro

Re: Falla eclipse

Notapor Faby » Jue Ago 11, 2011 1:11 pm

Buenisimo y que era lo del consumo de bateria?
Faby
Avatar de Usuario
Faby
Enferrrmo!!
 
Mensajes: 3692
Registrado: Dom Ago 16, 2009 11:10 pm
Ubicación: Temperley
Auto: Mitsubishi Eclipse GST 1998
Color: Blanco

Re: Falla eclipse

Notapor Buga » Jue Ago 11, 2011 4:03 pm

Me alegro que lo hayas solucionado!

Mira vos como una cosa deriva en otra no? Del cable de bujía al corte de inyección :P

Como sirven los manuales!! :D
<<< Mitsubishi Colt GTi >>>
Avatar de Usuario
Buga
Enferrrmo!!
 
Mensajes: 3030
Registrado: Mié Jul 15, 2009 9:24 am
Ubicación: Capital Federal
Auto: Mitsubishi COLT GTi 97' 4g93-CA5A

Re: Falla eclipse

Notapor Nacho Rodelu » Jue Ago 11, 2011 4:09 pm

Que bueno que lo solucionaste.
Salute!


Avatar de Usuario
Nacho Rodelu
Enferrrmo!!
 
Mensajes: 927
Registrado: Dom Oct 10, 2010 8:37 pm
Ubicación: Montevideo - Uruguay
Auto: Mitsubishi Lancer GLX 1993 Hatchback
Color: Bordeaux

Re: Falla eclipse

Notapor Bagual_77 » Jue Ago 11, 2011 8:56 pm

LOS MANUALES SON LO MEJOR QUE HAY,....YO POR MI PROFESION TENGO QUE SABERME LOS MANUALES DE MEMORIA CASI,...PERO ADEMAS DE ESO ANTES DE USAR CUALQUIER COSA LO PRIMERO QUE HAGO ES LEER EL MANUAL JEJEJE,....AUNQUE SEA UNA LICUADORA,....ASI QUE DEFIENDO A MUERTE LA LECTURA DE LOS MANUALES ANTES DE METER MANO EN CUALQUIER COSA.

P.D.: QUE BUENO QUE SOLUCIONASTE EL PROBLEMA DE LA ECLIPSE
Imagen

Uploaded with ImageShack.us


Mitsubishi Lancer GLXi 1.6 16v
Avatar de Usuario
Bagual_77
Enferrrmo!!
 
Mensajes: 813
Registrado: Jue Ene 06, 2011 12:27 pm
Ubicación: Montevideo, Uruguay
Auto: Mitsubishi Lancer GLXi 1998
Color: Blanco

Re: Falla eclipse

Notapor germangiraudo » Jue Ago 11, 2011 11:05 pm

Lo del consumo ( mas de 1.5 amp ) lo solucione cortando el cable del pin 10 que entra en el relay de control que esta abajo de la radio y uniéndolo al pin numero 3, osea deje libre el cable 10 y uni el 3 con el 10, lo que hice es exitar la bobina que que alimenta casi todos los sensores cuando ponemos contacto ya que esta se exitaba en todo momento por que para mi estaba quemado un transistor del engine control unit que esta al lado del relay entonces este le daba masa todo el tiempo y quedaba el relay exitado siempre, por esto el consumo.
Esta unidad de control me estaba dando masa a la bobina cuando no me la tenia que dar por eso es que hice pasar la exitacion de esa bobina por otro lado asi estos sensores ( air flor sensor, crank angle sensor, idle speed control, injector, etc ) reciben corriente solo cuando el auto esta en contacto.
No se si me explico faby, lo que hice seria en ves de exitar la bobina del relay por masa lo estoy haciendo con 12 volt ya que la unidad de control no estaría andando bien.
El auto ya esta probado y anda todo de diez gracias a dios jaja igual que antes.
Saludos a todos y gracias
germangiraudo
Novato
 
Mensajes: 24
Registrado: Dom Abr 17, 2011 12:50 pm
Auto: Mitsubishi Eclipse gs
Color: Negro

Re: Falla eclipse

Notapor Faby » Jue Ago 11, 2011 11:09 pm

Clarisimo, muy bueno y porque no enviaste a reparar la ECU? era muy caro o nadie te la queria reparar?
Faby
Avatar de Usuario
Faby
Enferrrmo!!
 
Mensajes: 3692
Registrado: Dom Ago 16, 2009 11:10 pm
Ubicación: Temperley
Auto: Mitsubishi Eclipse GST 1998
Color: Blanco

Re: Falla eclipse

Notapor germangiraudo » Vie Ago 12, 2011 12:24 am

No ni pregunte por que acá en arrecifes no hay nadie y no me quería quedar a pata ni gastar mucha plata jaja así quedo bien por lo menos hasta ahora anda todo igual que antes. A grandes problemas, pequeñas soluciones jaja
Saludos.
Germán.
germangiraudo
Novato
 
Mensajes: 24
Registrado: Dom Abr 17, 2011 12:50 pm
Auto: Mitsubishi Eclipse gs
Color: Negro

Siguiente

Volver a Mecánica en General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados